Supplemental End User License Agreement for Microsoft Software

CONTRATO DE LICENÇA DE USUÁRIO FINAL COMPLEMENTAR PARA SOFTWARE MICROSOFT

IMPORTANTE: LEIA COM ATENÇÃO - Estes componentes de sistema operacional Microsoft Corporation ("Microsoft"), incluindo qualquer documentação on-line ou eletrônica ("Componentes de SO"), estão sujeitos aos termos e condições do contrato sob o qual você licenciou o sistema operacional Microsoft aplicável ("SO") descrito abaixo (cada contrato, um "Contrato Licença de Usuário Final" ou "EULA" ) e aos termos e condições deste EULA complementar. AO INSTALAR, COPIAR OU DE QUALQUER OUTRA FORMA USAR OS COMPONENTES DE SO, VOCÊ ESTÁ CONCORDANDO EM VINCULAR-SE AOS TERMOS E CONDIÇÕES DO EULA DO SO APLICÁVEL E DESTE EULA COMPLEMENTAR. CASO NÃO CONCORDE COM ESTES TERMOS E CONDIÇÕES, NÃO INSTALE, COPIE OU USE OS COMPONENTES DE SO.

OBSERVAÇÃO: CASO VOCÊ NÃO POSSUA UM EULA VÁLIDO PARA QUALQUER "SO" (SISTEMA OPERACIONAL MICROSOFT WINDOWS, QUALQUER SISTEMA OPERACIONAL MICROSOFT WINDOWS NT WORKSTATION OU QUALQUER SISTEMA OPERACIONAL MICROSOFT WINDOWS NT SERVER), VOCÊ NÃO ESTARÁ AUTORIZADO A INSTALAR, COPIAR OU DE OUTRA FORMA USAR OS COMPONENTES DE SO E VOCÊ NÃO TERÁ DIREITOS SOB ESTE EULA COMPLEMENTAR.

Os termos em letras maiúsculas usados neste EULA complementar e não definidos no mesmo terão os significados que lhes foram atribuídos no EULA do SO aplicável.

Geral. Os Componentes de SO são fornecidos a você pela Microsoft para atualizar, complementar ou substituir a funcionalidade existente do SO aplicável. Caso seu SO seja uma versão do Windows NT Server, os Componentes de SO serão considerados "Software Cliente". A Microsoft concede a você uma licença para usar os Componentes de SO sob os termos e condições do EULA do SO aplicável (aqui incorporados como referência) e sob os termos e condições estabelecidos neste EULA complementar, contanto que você cumpra todos estes termos e condições. Quando os termos deste EULA complementar divergirem dos termos do EULA do SO aplicável, os termos deste EULA complementar prevalecerão somente com relação aos Componentes de SO.

Direitos Adicionais e Limitações.

  • Caso você possua várias cópias validamente licenciadas do(s) SO(s) aplicáveis, você poderá reproduzir, instalar e usar uma cópia dos Componentes de Sistema Operacional como parte desse(s) SO(s) aplicáveis em todos os seus computadores que executem cópias validamente licenciadas do(s) SO(s), contanto que você use essas cópias adicionais dos Componentes de Sistema Operacional de acordo com os termos e condições acima. Para cada cópia validamente licenciada do SO aplicável, você também poderá reproduzir uma cópia adicional dos Componentes de Sistema Operacional somente para fins de arquivo ou reinstalação dos Componentes de Sistema Operacional no mesmo computador em que foram instalados anteriormente. A Microsoft retém todos os direitos, titularidade e interesses relacionados aos Componentes do Sistema Operacional. Todos os direitos que não estejam expressamente concedidos são reservados à Microsoft.
  • Os Componentes de SO podem conter tecnologia que permite que os aplicativos sejam compartilhados entre dois ou mais computadores, mesmo que um aplicativo esteja instalado em apenas um dos computadores. Você poderá usar esta tecnologia em todos os aplicativos da Microsoft para conferência com vários participantes. Para aplicativos que não sejam da Microsoft, você deverá consultar o contrato de licença que os acompanha ou entrar em contato com o licenciante a fim de determinar se é permitido compartilhar o aplicativo.

Observação sobre o Suporte Java. Os Componentes de SO podem conter suporte para programas escritos em Java. A tecnologia Java não é isenta de falhas ("fault tolerant") e não é projetada, fabricada ou planejada para uso ou revenda como equipamento de controle on-line em ambientes de risco que necessitam de um desempenho livre de falhas, como na operação de instalações nucleares, sistemas de comunicação ou navegação aérea, controle de tráfego aéreo, equipamentos de manutenção de vidas ou sistemas de armamento, nos quais a falha da tecnologia Java poderia, diretamente, causar morte, lesões corporais, ou danos físicos ou ambientais graves. Por força contratual, a SunMicrosystems, Inc. obriga a Microsoft a divulgar esta cláusula de isenção de responsabilidade.

Você concorda em não exportar ou reexportar os Componentes de SO, qualquer parte do mesmo ou qualquer processo ou serviço que seja um produto direto dos Componentes de SO (chamado conjuntamente como "Componentes Restritos") para qualquer país, pessoa física ou jurídica, ou usuário final sujeito às restrições à exportação impostas pelos EUA. Você especificamente concorda em não exportar ou reexportar os Componentes Restritos: (i) para qualquer país que esteja sofrendo embargo ou restrições à exportação de mercadorias e serviços dos EUA, entre os quais atualmente se incluem, não se limitando aos mesmos, os países a seguir: Cuba, Irã, Iraque, Líbia, Coréia do Norte, Sudão e Síria, ou para qualquer cidadão desses países, onde quer que resida, que pretenda transmitir ou levar os Componentes Restritos para esses países, (ii) para qualquer usuário final que você saiba ou tenha razão para acreditar que utilizará os Componentes Restritos no projeto, desenvolvimento ou produção de armas nucleares, químicas ou biológicas, ou (iii) para qualquer usuário final que tenha sido proibido de participar de quaisquer transações de exportação norte-americanas por qualquer órgão federal do governo dos EUA. Você garante e afirma que nem o BXA nem qualquer outra agência federal dos EUA suspendeu, revogou ou negou seus privilégios de exportação.

CASO O SO APLICÁVEL TENHA SIDO LICENCIADO A VOCÊ PELA MICROSOFT OU POR QUALQUER UMA DE SUAS SUBSIDIÁRIAS, A GARANTIA LIMITADA (SE HOUVER) INCLUÍDA NO EULA DO SO APLICÁVEL APLICA-SE AOS COMPONENTES DE SO, CONTANTO QUE OS COMPONENTES DE SO TENHAM SIDO LICENCIADOS POR VOCÊ DENTRO DO PERÍODO DA GARANTIA LIMITADA DO EULA DO SO APLICÁVEL. NO ENTANTO, ESTE EULA COMPLEMENTAR NÃO ESTENDE O PERÍODO DE VIGÊNCIA DA GARANTIA LIMITADA.

SE O SO APLICÁVEL TIVER SIDO LICENCIADO A VOCÊ POR UMA ENTIDADE QUE NÃO SEJA A MICROSOFT OU QUALQUER UMA DE SUAS SUBSIDIÁRIAS, A MICROSOFT SE ISENTA DE TODAS AS GARANTIAS COM RELAÇÃO AO COMPONENTE DE SO, DA SEGUINTE FORMA:

ISENÇÃO DE GARANTIA. NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO APLICÁVEL, A MICROSOFT E SEUS FORNECEDORES FORNECEM A VOCÊ OS COMPONENTES DE SO E QUAISQUER SERVIÇOS DE SUPORTE (SE HOUVER) ("SERVIÇOS DE SUPORTE") RELATIVOS AOS COMPONENTES DE SO NO ESTADO EM QUE SE ENCONTRAM E COM TODAS AS FALHAS, E A MICROSOFT E SEUS FORNECEDORES SE ISENTAM DE TODAS AS CONDIÇÕES E GARANTIAS RELACIONADAS AOS COMPONENTES DE SO E SERVIÇOS DE SUPORTE, SEJAM EXPRESSAS, IMPLÍCITAS OU LEGAIS, INCLUINDO, MAS NÃO SE LIMITANDO A QUAISQUER GARANTIAS OU CONDIÇÕES (SE HOUVER) RELACIONADAS A: TITULARIDADE, NÃO-VIOLAÇÃO, COMERCIALIZAÇÃO, ADEQUAÇÃO A UMA FINALIDADE ESPECÍFICA, AUSÊNCIA DE VÍRUS, RESPOSTAS COMPLETAS E CORRETAS, RESULTADOS, AUSÊNCIA DE NEGLIGÊNCIA OU AUSÊNCIA DE ESFORÇO DE APRIMORAMENTO, USO PACÍFICO, POSSE PACÍFICA E CORRESPONDÊNCIA À DESCRIÇÃO. VOCÊ ASSUME TODOS OS RISCOS RESULTANTES DO USO OU DO DESEMPENHO DOS COMPONENTES DE SISTEMA OPERACIONAL E DE QUALQUER SERVIÇO DE SUPORTE.

EXCLUSÃO DE DANOS INCIDENTAIS, CONSEQÜENCIAIS E OUTROS. NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO APLICÁVEL, EM HIPÓTESE ALGUMA A MICROSOFT OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS POR QUALQUER DANO ESPECIAL, INCIDENTAL, INDIRETO OU CONSEQÜENCIAL (INCLUINDO, MAS NÃO SE LIMITANDO A DANOS POR LUCROS CESSANTES, PERDA DE INFORMAÇÕES CONFIDENCIAIS OU OUTRAS, INTERRUPÇÃO NOS NEGÓCIOS, DANOS PESSOAIS, PERDA DE PRIVACIDADE, FALHA NO CUMPRIMENTO DE QUALQUER OBRIGAÇÃO (INCLUSIVE DE BOA FÉ E COM CUIDADOS RAZOÁVEIS), NEGLIGÊNCIA E QUALQUER OUTRA PERDA FINANCEIRA OU DE QUALQUER NATUREZA) RESULTANTES DO OU DE QUALQUER FORMA RELACIONADOS COM O USO OU INABILIDADE NO USO DOS COMPONENTES DE SO OU DOS SERVIÇOS DE SUPORTE OUO FORNECIMENTO OU FALHA NO FORNECIMENTO DE SERVIÇOS DE SUPORTE OU DE OUTRO MODO SOB OU COM RELAÇÃO A QUALQUER DISPOSIÇÃO DESTE EULA COMPLEMENTAR, MESMO QUE A MICROSOFT OU QUALQUER FORNECEDOR TENHAM SIDO ALERTADOS SOBRE A POSSIBILIDADE DE TAIS DANOS.

LIMITAÇÃO DE RESPONSABILIDADE E RECURSOS. NÃO OBSTANTE QUAISQUER DANOS QUE VOCÊ VENHA A TER POR QUALQUER RAZÃO (INCLUINDO, SEM LIMITAÇÕES, TODOS OS DANOS MENCIONADOS ACIMA E TODOS OS DANOS DIRETOS OU GERAIS), A RESPONSABILIDADE TOTAL DA MICROSOFT E DE QUALQUER UM DE SEUS FORNECEDORES SOB QUALQUER DISPOSIÇÃO DESTE EULA COMPLEMENTAR E O SEU EXCLUSIVO RECURSO PARA TODAS AS HIPÓTESES ACIMA SERÃO LIMITADOS AO VALOR EFETIVAMENTE PAGO POR VOCÊ PELOS COMPONENTES DO SISTEMA OPERACIONAL OU US$5,00 (CINCO DÓLARES AMERICANOS), O QUE FOR MAIOR. AS LIMITAÇÕES, EXCLUSÕES E ISENÇÕES DE RESPONSABILIDADE ACIMA SE APLICAM NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO APLICÁVEL, MESMO QUE QUALQUER RECURSO NÃO CUMPRA O SEU PROPÓSITO ESSENCIAL.